<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>OnStage Magazin: ETF-Kolumne</title>
<meta name="generator" content="TYPO3 CMS">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-1ebdaf345761f9a0d1837d85cc45459c.css?1562059975" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-7afd5bea72aa19daa6f9ec5573fc85f8.css?1559553187" media="print">
<style type="text/css">
/*<![CDATA[*/
<!-- 
/*InlinePageCss*/
/* specific page styles for extension "tx_cssstyledcontent" */
	.csc-textpic-intext-right-nowrap .csc-textpic-text { margin-right: 610px; }
	.csc-textpic-intext-left-nowrap .csc-textpic-text { margin-left: 610px; }
	.csc-space-before-40 { margin-top: 40px !important; }
	.csc-space-before-20 { margin-top: 20px !important; }
	.csc-space-after-40 { margin-bottom: 40px !important; }
/*InlineDefaultCss*/
/* default styles for extension "tx_felogin_pi1" */
		.tx-felogin-pi1 label {
			display: block;
		}

-->
/*]]>*/
</style>



<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var DISCLAIMER = "https://www.onstage-magazin.de/disclaimer/";var whiteListCountries = 'DE';


/*]]>*/
</script>

<meta property="og:title" content=" ETF-Kolumne:  Ist 100 minus Lebensalter eine geeignete Anlageregel?"><meta property="og:type" content="article"><meta property="og:url" content="https://www.onstage-magazin.de/2019/ausgabe-etf-q1/etf-kolumne/?utm_content=20899&utm_medium=news&utm_source=finanzen-net"><meta property="og:site_name" content="Das ETF-Magazin von ComStage - OnStage"><meta property="og:image" content="https://www.onstage-magazin.de/onstage_files/OnStage_ETF_Q1_2019/Headerbilder/Headerbild_ETF_Kolumne.jpg">	<link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Commerzbank AG">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Commerzbank AG">	<script type="text/javascript">
		var sysLanguage = 0;
	</script>    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>
</head>
<body class="magazine-page">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

<div id="site-wrapper" class="backend-layout-2">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        
                            <form action="/informationen/suche/" method="get" class="search-field" id="search-field">			<input type="text" required="required" class="ideas-search" id="ideas-search" value="" name="q" placeholder="Ihr Suchtext"/>
			<input type="submit" value="Suchen"/>
			</form>
                        
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="/informationen/archiv/">Archiv</a></li><li><a href="/informationen/service/">Service</a></li><li><a href="/informationen/service/impressum/">Impressum</a></li><li><a href="/informationen/service/kontakt/">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 float-right logo-large-wrapper">
                    <div id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="logo-large"><a href="https://www.onstage-magazin.de/" target="_self"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/logo.jpg" width="400" height="81"   alt="OnStage" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 ideas-logo-wrapper">
                    <div class="ideas-claim">
                        <h4>Das ETF-Magazin von ComStage</h4>
                    </div>
                    <a href="https://www.onstage-magazin.de/" target="_self" class="onstage-logo"><img src="/typo3conf/ext/coba_bootstrap_onstage/Resources/Public/Images/onstage-logo.png" width="170" height="46"   alt="OnStage" ></a>
                    
                            <div class="current-magazine-title">
                                
                                        Ausgabe Q1 2019
                                    
                            </div>
                        
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        
                                
                                        <a href="https://www.onstage-magazin.de/" target="_self" class="home-icon">OnStage</a><nav id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li class="menu-col menu-item "><a href="/2019/ausgabe-etf-q1/neues/webinar-warum-und-wie-sparen/" title="Neues" class="field:class_name">Neues</a><ul class="submenu-wrap"><li><a href="/2019/ausgabe-etf-q1/neues/webinar-warum-und-wie-sparen/" title="Webinar: Warum und wie sparen?" class="field:class_name">Webinar: Warum und wie sparen?</a></li><li><a href="/2019/ausgabe-etf-q1/neues/youtube-videos-rund-um-etfs/" title="YouTube: Videos rund um ETFs" class="field:class_name">YouTube: Videos rund um ETFs</a></li><li><a href="/2019/ausgabe-etf-q1/neues/neue-rohstoff-etf-broschuere/" title="Neue Rohstoff ETF-Broschüre" class="field:class_name">Neue Rohstoff ETF-Broschüre</a></li><li><a href="/2019/ausgabe-etf-q1/neues/1x1-der-etfs/" title="1x1 der ETFs" class="field:class_name">1x1 der ETFs</a></li><li><a href="/2019/ausgabe-etf-q1/neues/etf-experten-vor-ort/" title="ETF-Experten vor Ort" class="field:class_name">ETF-Experten vor Ort</a></li><li><a href="/2019/ausgabe-etf-q1/neues/broschuere-zur-investmentsteuerreform-2018/" title="Broschüre zur Investmentsteuerreform 2018" class="field:class_name">Broschüre zur Investmentsteuerreform 2018</a></li><li><a href="/2019/ausgabe-etf-q1/neues/webinar-zur-investmentsteuerreform/" title="Webinar zur Investmentsteuerreform" class="field:class_name">Webinar zur Investmentsteuerreform</a></li></ul></li><li class="menu-col menu-item "><a href="/2019/ausgabe-etf-q1/titelthema/" title="Titelthema" class="field:class_name">Titelthema</a></li><li class="active menu-col menu-item"><a href="/2019/ausgabe-etf-q1/etf-kolumne/">ETF-Kolumne</a></li><li class="menu-col menu-item "><a href="/2019/ausgabe-etf-q1/maerkte/aktien-usa/" title="Märkte" class="field:class_name">Märkte</a><ul class="submenu-wrap"><li><a href="/2019/ausgabe-etf-q1/maerkte/aktien-usa/" title="Aktien USA" class="field:class_name">Aktien USA</a></li><li><a href="/2019/ausgabe-etf-q1/maerkte/etf-im-fokus-atx/" title="ETF im Fokus: ATX" class="field:class_name">ETF im Fokus: ATX</a></li><li><a href="/2019/ausgabe-etf-q1/maerkte/sektorrotation-branchen-etfs/" title="Sektorrotation: Branchen-ETFs" class="field:class_name">Sektorrotation: Branchen-ETFs</a></li></ul></li><li class="menu-col menu-item "><a href="/2019/ausgabe-etf-q1/etf-sparplaene/etf-sparplaene/" title="ETF-Sparpläne" class="field:class_name">ETF-Sparpläne</a><ul class="submenu-wrap"><li><a href="/2019/ausgabe-etf-q1/etf-sparplaene/etf-sparplaene/" title="ETF-Sparpläne" class="field:class_name">ETF-Sparpläne</a></li><li><a href="/2019/ausgabe-etf-q1/etf-sparplaene/etf-sparplanlieblinge/" title="ETF-Sparplanlieblinge" class="field:class_name">ETF-Sparplanlieblinge</a></li></ul></li><li class="menu-col menu-item "><a href="/2019/ausgabe-etf-q1/wissen/ein-etf-ist-nur-so-gut-wie-sein-index/" title="Wissen" class="field:class_name">Wissen</a><ul class="submenu-wrap"><li><a href="/2019/ausgabe-etf-q1/wissen/ein-etf-ist-nur-so-gut-wie-sein-index/" title="Ein ETF ist nur so gut wie sein Index" class="field:class_name">Ein ETF ist nur so gut wie sein Index</a></li><li><a href="/2019/ausgabe-etf-q1/wissen/vermoegensstrategie-etfs/" title="Vermögensstrategie ETFs" class="field:class_name">Vermögensstrategie ETFs</a></li><li><a href="/2019/ausgabe-etf-q1/wissen/investmentsteuer-reformgesetz-berechnung-der-vorabpauschale/" title="Investmentsteuer-reformgesetz: Berechnung der Vorabpauschale" class="field:class_name">Investmentsteuer-reformgesetz: Berechnung der Vorabpauschale</a></li><li><a href="https://www.onstage-magazin.de/informationen/wissen/" target="_blank" title="Archiv" class="field:class_name">Archiv</a></li></ul></li><li class="menu-col menu-item "><a href="http://www.comstage.de/Products/ProductSearchPage.aspx?c=25139" target="_blank" title="ETF-SUCHE" class="field:class_name">ETF-SUCHE</a></li><li class="menu-col menu-item "><a href="/informationen/service/kontakt/" title="Service" class="field:class_name">Service</a><ul class="submenu-wrap"><li><a href="/informationen/service/kontakt/" title="Kontakt" class="field:class_name">Kontakt</a></li><li><a href="/2019/ausgabe-etf-q1/service/rechtliche-hinweise/" title="Rechtliche Hinweise" class="field:class_name">Rechtliche Hinweise</a></li><li><a href="/informationen/archiv/" title="Archiv" class="field:class_name">Archiv</a></li><li><a href="/informationen/service/impressum/" title="Impressum" class="field:class_name">Impressum</a></li></ul></li></ul></div></nav>
                                    
                            
                    </div>
                </div>
            </div>
        </div>
		<!---->
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row">
        <div class="container">
            <div>
                <section>
                    <div id="c50818" class="content-element"><div class="image-center image-above"><div class="image-wrap"><figure class="image csc-textpic-last"><picture><source srcset="/onstage_files/_processed_/6/1/csm_Headerbild_ETF_Kolumne_88b4608695.jpg" media="(max-device-width: 320px)"><source srcset="/onstage_files/_processed_/6/1/csm_Headerbild_ETF_Kolumne_0d3503ff06.jpg" media="(max-device-width: 600px) AND (min-resolution: 192dpi)"><source srcset="/onstage_files/_processed_/6/1/csm_Headerbild_ETF_Kolumne_3c3674a2bc.jpg" media="(max-device-width: 600px)"><source srcset="/onstage_files/_processed_/6/1/csm_Headerbild_ETF_Kolumne_838727e1f7.jpg" media="(max-device-width: 900px)"><img src="/onstage_files/OnStage_ETF_Q1_2019/Headerbilder/Headerbild_ETF_Kolumne.jpg" alt=""></picture></figure></div></div></div>
                </section>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="breadcrumb-navigation"><li><a href="https://www.onstage-magazin.de/" target="_self">OnStage</a></li><li class="active">ETF-Kolumne</li>
</ul>
            </div>
        </div>
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">
                <div class="content-element">
                    <header>
                        <h3 class="rule-1">
                            
                                    ETF-Kolumne
                                
                        </h3>
                    </header>
                </div>
                <div id="c50819" class="content-element"><header><h4> ETF-Kolumne</h4><h3 class="rule-0"> Ist 100 minus Lebensalter eine geeignete Anlageregel?</h3></header></div><div id="c50820" class="content-element"><div class="csc-textpic-text"><p><strong>Was sind derzeit die großen Fragen an den Kapitalmärkten, und das nicht nur mit Blick auf das Jahr 2019? Werden die Zinsen in absehbarer Zeit in Europa steigen oder hält das Niedrigzinsniveau noch lange an? Schwächt sich die Weltkonjunktur ab? Wird es in Deutschland zu einem von manchem schon lange erwarteten wirtschaftlichen Abschwung kommen? Was ist mit Italien, dem Brexit oder den Auseinandersetzungen über Handelszölle? Die Fragen sind sicherlich nicht&nbsp;weniger geworden und die Antworten bleiben mitunter auch aus. </strong></p>
<p>Trotz aller geopolitischer Unwägbarkeiten gilt es aber dennoch, Altersvorsorge und Vermögensaufbau, die Titelthemen dieser Ausgabe von OnStage, im Auge zu behalten und langfristig zu&nbsp;investieren. Vielfach auch für die Ausbildung der Kinder. Und da kommt sehr schnell eine Anlageregel auf den Tisch, die&nbsp;immer wieder mal mehr oder weniger ernst propagiert wird: 100 minus Lebensalter sollte der Anteil risikobehafteter Anlagen sein, womit nach üblicher Lesart Aktien gemeint sind. Sinnvoll oder nicht, wurde ich vor&nbsp;kurzem von einer interessierten Besucherin auf einer Veranstaltung gefragt. Ja – mit lang gezogenem a - war meine spontane Antwort, was eine längere Unterhaltung nach sich zog. Die Enkelin der Dame war gerade geboren. Und die Vergangenheit hat immer wieder gezeigt, dass eine breite Anlage in Aktien über sehr lange Zeiträume es&nbsp;erlaubt, Schwankungen beruhigt verkraften zu können. Eine&nbsp;Anlage über Sparpläne hilft dabei, sich keine Gedanken über die richtigen Einstiegszeitpunkte machen zu müssen. Die Länge der Zeit hilft zudem, auch schon mit kleinen Beträgen Vermögen aufzubauen. Somit eins zu null für&nbsp;die Regel. Schwieriger wird es dann schon beim ersten Geburtstag: Aus 100 minus Alter von eins einen 99-prozentigen Aktienanteil machen? »Blödsinn!«, werden Sie jetzt sagen. Schließlich macht »hin und her nur Taschen leer«. Eine mögliche Lösung für denjenigen, der den Aktienanteil im Zeitablauf dennoch reduzieren möchte: Anfallende Erträge einfach liegen lassen und so über die Zeit Kasse aufbauen. Keine Angst, ich gehe die&nbsp;Anlageregel jetzt nicht Jahr für Jahr durch. Täten wir dies dennoch, so kämen wir zu folgenden Erkenntnissen: In jungen Jahren lohnt sich ein hoher Aktienanteil. Am sinnvollsten angelegt in Fonds wie ETFs, denn eine breite Streuung ist für den Erfolg immens wichtig. Sofern andere essenzielle Gefahren des&nbsp;Lebens über entsprechend preisgünstige Versicherungen abgedeckt sind und auch ein Polster für Notfälle geschaffen ist.&nbsp;Die Daumenregel hier: Drei Nettomonatsgehälter. Ein ganz wichtiger Aspekt, der nicht oft genug wiederholt werden kann, ist die langfristige Ausrichtung eines solchen Vorgehens, die Sie dann auch durchhalten sollten. Ein in fünf Jahren geplanter Hauskauf ist sicherlich kein geeignetes Ziel. </p>
<p>Es gibt noch eine weitere wichtige Bemerkung: Welches Risiko sind Sie bereit zu tragen? Denn jede Anlagestrategie ist ziemlich schnell zum Scheitern verurteilt, wenn Sie nicht mehr gut schlafen können, sobald Ihr Depot schwankt. Und Aktien-ETFs schwanken nun einmal im Zeitablauf! Was ist mit weiteren Anlageklassen? Die Immobilie zur Selbstnutzung haben viele Investoren im Laufe des Lebens ohnehin erworben. Rohstoff-ETFs erhöhen die Streuung. </p>
<p>Lassen Sie uns die Uhr nun 63 Jahre vorstellen. Jetzt heißt es&nbsp;100 minus 63, also 37 Prozent Aktien und Rohstoff-ETFs. Sinnvoll? Vielleicht. Denn Sie werden als Rentner womöglich noch andere Einkunftsquellen haben. Und die gilt es zu bilanzieren und dann&nbsp;mit den regelmäßigen Ausgaben zu vergleichen. Für viele&nbsp;Neurentner eine durchaus angenehme Überraschung, denn oft ist mehr vorhanden, als man denkt. Wenn Sie dann bilanziert haben und zusätzlich noch die nächsten zwei bis drei&nbsp;Jahre berücksichtigen, um nicht zu einem ungünstigen Zeitpunkt verkaufen zu müssen, dann kann der Aktienanteil auch höher liegen. Die Anlageregel verbietet in keinem Fall den Besitz von höheren Quoten an risikobehafteten und möglichst breit gestreuten Anlagen im Alter. Außerdem macht Ihnen das Investieren vielleicht auch Spaß, haben Sie doch jetzt mehr Zeit, sich mit wirtschaftlichen Zusammenhängen zu&nbsp;befassen. Was durchaus faszinierend sein kann. </p>
<p>Wie lautete nun das Fazit der Unterhaltung? Die »100 minus Lebensalter«-Regel ist eine gute Groborientierung, um trotz der vielen Herausforderungen des Lebens die Frage des Vermögensaufbaus nicht untergehen zu lassen. Und hat bei Befolgen auch keine großen Nebenwirkungen und Risiken, sofern auf die eigene Risikotoleranz und die momentanen Lebensumstände geachtet wird. Sinnvoll ist es immer, noch mal vor dem Eintritt in den Ruhestand eine Bilanz des vorhandenen Vermögens zu ziehen, um dann auch im Alter von möglichen Chancen an den Kapitalmärkten zu profitieren. Was sicherlich sorgenfreier macht und&nbsp;worüber sich die Kinder und Enkel eines Tages vielleicht freuen dürfen. </p>
<p>Wie immer wünschen wir Ihnen viel Erfolg mit Ihren Anlagen! Bitte bleiben Sie ComStage ETFs gewogen.</p></div></div>
            </section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                <div id="c50822" class="content-element"><header><h3 class="rule-1">Autor</h3></header></div><div id="c51014" class="content-element csc-space-before-40"><header><h3 class="rule-1">ONSTAGE ETF-KOLUMNE</h3></header><div class="csc-textpic-text"><p>Sie möchten ältere ETF-Kolumnen von Herrn Meyer zu Drewer lesen.  Hier erfahren Sie <a href="https://www.onstage-magazin.de/informationen/wissen/etf-kolumne/" target="_blank" class="button-highlight"><strong>mehr</strong></a>! </p></div></div><div id="c50941" class="content-element csc-space-before-40"><div class="grey-box-ge"><div id="c50940" class="content-element csc-space-before-20"><header><h3 class="rule-0">COMSTAGE ETF-AKADEMIE </h3></header><div class="csc-textpic-text"><p>Sie haben noch Fragen? Dann schreiben Sie uns oder nutzen Sie die Möglichkeit, sich die Aufzeichnungen vergangener Webinare, wie beispielsweise der fünfteiligen ComStage ETF-Akademie, anzuschauen. </p>
<p><strong>Fragen per E-Mail an:<br /></strong><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#110;&#102;&#111;&#64;&#99;&#111;&#109;&#115;&#116;&#97;&#103;&#101;&#46;&#100;&#101;">info@comstage.de</a><br /> 	</p>
<p><strong>Aufzeichnungen der Webinare unter:</strong><br /><a href="http://www.comstage-webinar.de/aufzeichnungen" target="_blank">www.comstage-webinar.de/aufzeichnungen</a></p></div></div></div></div><div id="c50956" class="content-element csc-space-before-40 csc-space-after-40"><div id="c40367" class="content-element"><header><h3 class="rule-1">Hat Ihnen der Artikel gefallen?</h3></header><div class="csc-textpic-text"></div></div><div id="c45181" class="content-element"><form method="post" id="switcher" action="/2019/ausgabe-etf-q1/etf-kolumne/?tx_cobabootstrap_fs%5Baction%5D=switchForm&amp;tx_cobabootstrap_fs%5Bcontroller%5D=Magazine&amp;cHash=ff79525e01ae9880dc3777db036d87cd">
<div>
<input type="hidden" name="tx_cobabootstrap_fs[__referrer][@extension]" value="CobaBootstrap" />
<input type="hidden" name="tx_cobabootstrap_fs[__referrer][@vendor]" value="Coba" />
<input type="hidden" name="tx_cobabootstrap_fs[__referrer][@controller]" value="Magazine" />
<input type="hidden" name="tx_cobabootstrap_fs[__referrer][@action]" value="showForm" />
<input type="hidden" name="tx_cobabootstrap_fs[__referrer][arguments]" value="YTowOnt99c17d68d33ca5e4072eaac510e59146f4be43606" />
<input type="hidden" name="tx_cobabootstrap_fs[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:13:&quot;CobaBootstrap&quot;;s:11:&quot;@controller&quot;;s:8:&quot;Magazine&quot;;s:7:&quot;@action&quot;;s:8:&quot;showForm&quot;;s:7:&quot;@vendor&quot;;s:4:&quot;Coba&quot;;}17e2dd4e22223eb1983f376b4d769812ed063cfb" />
<input type="hidden" name="tx_cobabootstrap_fs[__trustedProperties]" value="a:0:{}57f5d663515d5c26b2938a8037a45ec8f20bfda6" />
</div>


    <input type="hidden" name="type" value="89657277">
    Abonnieren Sie unser OnStage-Magazin und erhalten Sie quartalsweise weitere spannende Inhalte – jetzt kostenlos anmelden!<br /><br />
    Erhalten per: *
    <div class="checkbox-group required">
        <span class="error help-block hidden" style="color: #a94442;">Es muss mindestens eine Checkbox ausgewählt werden</span>
        
            <div class="row">
                <div class="field-wrapper trailer">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                        <input type="checkbox" name="tx_cobabootstrap_fs[request][Post]" >
                        <label>Post</label>
                    </div>
                </div>
            </div>
        
            <div class="row">
                <div class="field-wrapper trailer">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                        <input type="checkbox" name="tx_cobabootstrap_fs[request][E-Mail]" >
                        <label>E-Mail</label>
                    </div>
                </div>
            </div>
        
        <input type="hidden" value="0" name="tx_cobabootstrap_fs[request][showLong]">
    </div>
    <div class="row">
        <div class="field-wrapper trailer">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <input id="submit-button" type="submit" class="coba-button" value="Zum Formular" onclick="return validate();">
            </div>
        </div>
    </div>
</form>
<div id="ajaxCallResult"></div>
</div></div>
                
            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.onstage-magazin.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/informationen/service/" title="Service">Service</a></li><li><a href="/informationen/service/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="/informationen/service/impressum/" title="Impressum">Impressum</a></li><li><a href="/informationen/rechtliche-hinweise/" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="/informationen/datenschutz/" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.comstage.de/News/PressArticles.aspx?c=94576" title="Über uns">Über uns</a></li><li><a href="https://www.commerzbank.de/de/hauptnavigation/home/home.html" title="Konzern">Konzern</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
    
            <a href="https://www.onstage-magazin.de/" target="_self" class="home-icon">OnStage</a><div class="close-menu"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="OnStage" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li class="menu-col menu-item"><a href="/2019/ausgabe-etf-q1/neues/webinar-warum-und-wie-sparen/" title="Neues">Neues</a><ul class="submenu-wrap"><li><a href="/2019/ausgabe-etf-q1/neues/webinar-warum-und-wie-sparen/" title="Webinar: Warum und wie sparen?">Webinar: Warum und wie sparen?</a></li><li><a href="/2019/ausgabe-etf-q1/neues/youtube-videos-rund-um-etfs/" title="YouTube: Videos rund um ETFs">YouTube: Videos rund um ETFs</a></li><li><a href="/2019/ausgabe-etf-q1/neues/neue-rohstoff-etf-broschuere/" title="Neue Rohstoff ETF-Broschüre">Neue Rohstoff ETF-Broschüre</a></li><li><a href="/2019/ausgabe-etf-q1/neues/1x1-der-etfs/" title="1x1 der ETFs">1x1 der ETFs</a></li><li><a href="/2019/ausgabe-etf-q1/neues/etf-experten-vor-ort/" title="ETF-Experten vor Ort">ETF-Experten vor Ort</a></li><li><a href="/2019/ausgabe-etf-q1/neues/broschuere-zur-investmentsteuerreform-2018/" title="Broschüre zur Investmentsteuerreform 2018">Broschüre zur Investmentsteuerreform 2018</a></li><li><a href="/2019/ausgabe-etf-q1/neues/webinar-zur-investmentsteuerreform/" title="Webinar zur Investmentsteuerreform">Webinar zur Investmentsteuerreform</a></li></ul></li><li class="menu-col menu-item"><a href="/2019/ausgabe-etf-q1/titelthema/" title="Titelthema">Titelthema</a></li><li class="active menu-col menu-item"><a href="/2019/ausgabe-etf-q1/etf-kolumne/">ETF-Kolumne</a></li><li class="menu-col menu-item"><a href="/2019/ausgabe-etf-q1/maerkte/aktien-usa/" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/2019/ausgabe-etf-q1/maerkte/aktien-usa/" title="Aktien USA">Aktien USA</a></li><li><a href="/2019/ausgabe-etf-q1/maerkte/etf-im-fokus-atx/" title="ETF im Fokus: ATX">ETF im Fokus: ATX</a></li><li><a href="/2019/ausgabe-etf-q1/maerkte/sektorrotation-branchen-etfs/" title="Sektorrotation: Branchen-ETFs">Sektorrotation: Branchen-ETFs</a></li></ul></li><li class="menu-col menu-item"><a href="/2019/ausgabe-etf-q1/etf-sparplaene/etf-sparplaene/" title="ETF-Sparpläne">ETF-Sparpläne</a><ul class="submenu-wrap"><li><a href="/2019/ausgabe-etf-q1/etf-sparplaene/etf-sparplaene/" title="ETF-Sparpläne">ETF-Sparpläne</a></li><li><a href="/2019/ausgabe-etf-q1/etf-sparplaene/etf-sparplanlieblinge/" title="ETF-Sparplanlieblinge">ETF-Sparplanlieblinge</a></li></ul></li><li class="menu-col menu-item"><a href="/2019/ausgabe-etf-q1/wissen/ein-etf-ist-nur-so-gut-wie-sein-index/" title="Wissen">Wissen</a><ul class="submenu-wrap"><li><a href="/2019/ausgabe-etf-q1/wissen/ein-etf-ist-nur-so-gut-wie-sein-index/" title="Ein ETF ist nur so gut wie sein Index">Ein ETF ist nur so gut wie sein Index</a></li><li><a href="/2019/ausgabe-etf-q1/wissen/vermoegensstrategie-etfs/" title="Vermögensstrategie ETFs">Vermögensstrategie ETFs</a></li><li><a href="/2019/ausgabe-etf-q1/wissen/investmentsteuer-reformgesetz-berechnung-der-vorabpauschale/" title="Investmentsteuer-reformgesetz: Berechnung der Vorabpauschale">Investmentsteuer-reformgesetz: Berechnung der Vorabpauschale</a></li><li><a href="https://www.onstage-magazin.de/informationen/wissen/" target="_blank" title="Archiv">Archiv</a></li></ul></li><li class="menu-col menu-item"><a href="http://www.comstage.de/Products/ProductSearchPage.aspx?c=25139" target="_blank" title="ETF-SUCHE">ETF-SUCHE</a></li><li class="menu-col menu-item"><a href="/informationen/service/kontakt/" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/informationen/service/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="/2019/ausgabe-etf-q1/service/rechtliche-hinweise/" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="/informationen/archiv/" title="Archiv">Archiv</a></li><li><a href="/informationen/service/impressum/" title="Impressum">Impressum</a></li></ul></li></ul></div></nav>
        
   <div class="mobile-service-nav">
       <div><form action="/informationen/suche/" method="get" class="search-field" id="search-field">			<input type="text" required="required" class="ideas-search" id="ideas-search" value="" name="q" placeholder="Ihr Suchtext"/>
			<input type="submit" value="Suchen"/>
			</form></div>
       <nav class="menu-service"><ul><li><a href="/informationen/archiv/">Archiv</a></li><li><a href="/informationen/service/">Service</a></li><li><a href="/informationen/service/impressum/">Impressum</a></li><li><a href="/informationen/service/kontakt/">Kontakt</a></li></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            <div id="c10953" class="content-element"><header><h5 class="rule-0">ONSTAGE ABONNIEREN</h5></header>
    <div class="current-ideas-issue-cover">
        
                <div class="content-element">
                    <div class="image-intext-left image-intext">
                        <div class="image-wrap">
                            <figure class="image csc-textpic-last">
                                
                                        <img src="/onstage_files/_processed_/c/c/csm_Cover_OnStage_Q3_2019_f6f5613e5f.jpg" width="80" height="104" alt="" />
                                    
                            </figure>
                        </div>
                        <div class="csc-textpic-text">
                            <div>Sie Suchen Informationen für bessere Finanzentscheidungen?<br /><b><a href="https://www.onstage-magazin.de/informationen/onstage-abonnieren/" class="button-highlight">Kostenlos abonnieren</a></b></div>



















                        </div>
                    </div>
                </div>
            
    </div>
</div>
        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>


    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                <div id="c39902" class="content-element"><div class="csc-textpic-text"><p><a href="https://www.trader-2019.com/coba-depotcontest/web/anmeldung.html?utm_source=onstage-magazin&amp;utm_medium=referral&amp;utm_term=anmeldephase&amp;utm_content=anmeldung&amp;utm_campaign=trader" target="_blank" class="button-arrow-trader">Zum Trader Börsenspiel 2019 und Jaguar I-PACE gewinnen</a> </p></div></div>
            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
<script type="text/javascript">window.cookieconsent_options = {"message":"Wir verwenden Cookies, um unseren Service bereitzustellen und zu verbessern.","dismiss":"Ok","learnMore":"Weitere Informationen","link":"https://www.onstage-magazin.de/informationen/datenschutz/","theme":"dark-bottom"};</script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script src="/typo3temp/compressor/merged-35e532f8f64ce38649e49d503d7524af.js?1567807654" type="text/javascript"></script>


</body>
</html>